バージョンを上げました。
万一プラグインに不具合など出ていたらご連絡ください。

JETPACKを入れました。
これにともない、DISQUSはやめて、今後はJETPACKコメントを使います。
利用にはwordpress.comのアカウントが必要です。